Give < 2.4.7 - Stored XSS

2019-08-22T00:00:00
ID WPVDB-ID:9584
Type wpvulndb
Reporter wpvulndb
Modified 2020-09-22T00:00:00

Description

WordPress Vulnerability - Give < 2.4.7 - Stored XSS