Rimons Twitter Widget < 1.3 - XSS

2017-04-16T00:00:00
ID WPVDB-ID:9579
Type wpvulndb
Reporter wpvulndb
Modified 2020-09-22T07:31:57

Description

The Rimons Twitter Widget WordPress plugin was affected by a XSS security vulnerability.