Total Security < 3.4.1 - XSS & Settings Change

2019-08-21T00:00:00
ID WPVDB-ID:9557
Type wpvulndb
Reporter wpvulndb
Modified 2019-08-21T00:00:00

Description

WordPress Vulnerability - Total Security < 3.4.1 - XSS & Settings Change