JS Job <= 1.0.6 - CSRF

2019-08-20T00:00:00
ID WPVDB-ID:9520
Type wpvulndb
Reporter wpvulndb
Modified 2019-08-20T00:00:00

Description

WordPress Vulnerability - JS Job <= 1.0.6 - CSRF