Google Language Translator <= 5.0.05 - XSS

2019-07-07T00:00:00
ID WPVDB-ID:9427
Type wpvulndb
Reporter wpvulndb
Modified 2019-11-27T00:00:00

Description

WordPress Vulnerability - Google Language Translator <= 5.0.05 - XSS