FG Joomla to WordPress <= 3.30.0 - XSS in the AJAX Imported

2019-06-28T00:00:00
ID WPVDB-ID:9404
Type wpvulndb
Reporter wpvulndb
Modified 2019-06-28T00:00:00

Description

WordPress Vulnerability - FG Joomla to WordPress <= 3.30.0 - XSS in the AJAX Imported