WP SpreadPlugin <= 3.8.6 - XSS

2015-04-21T00:00:00
ID WPVDB-ID:9396
Type wpvulndb
Reporter
Modified 2019-06-26T19:41:02

Description

The WP-Spreadplugin WordPress plugin was affected by a XSS security vulnerability.