Deny All Firewall <= 1.1.6 - CSRF

2019-06-22T00:00:00
ID WPVDB-ID:9379
Type wpvulndb
Reporter wpvulndb
Modified 2019-08-21T00:00:00

Description

WordPress Vulnerability - Deny All Firewall <= 1.1.6 - CSRF