Advanced Custom Fields <= 5.7.10 - Unserialize of user input

2019-06-17T00:00:00
ID WPVDB-ID:9347
Type wpvulndb
Reporter Slavco
Modified 2019-11-26T00:00:00

Description

WordPress Vulnerability - Advanced Custom Fields <= 5.7.10 - Unserialize of user input https://medium.com/websec/wordpress-acf-5-7-10-unserialize-of-user-input-ac17cc473e0d