WP Live Chat Support <= 8.0.26 - Unauthenticated Stored XSS

2019-05-17T00:00:00
ID WPVDB-ID:9277
Type wpvulndb
Reporter Ryan Dewhurst
Modified 2019-05-17T00:00:00

Description

WordPress Vulnerability - WP Live Chat Support <= 8.0.26 - Unauthenticated Stored XSS