Register IPs <= 1.8.0 - Unauthenticated Stored Cross-Site Scripting (XSS)

2019-05-14T00:00:00
ID WPVDB-ID:9274
Type wpvulndb
Reporter Ryan Dewhurst
Modified 2019-11-01T00:00:00

Description

WordPress Vulnerability - Register IPs <= 1.8.0 - Unauthenticated Stored Cross-Site Scripting (XSS)