Custom Field Suite <= 2.5.14 - Authenticated Cross-Site Scripting (XSS)

2019-05-10T00:00:00
ID WPVDB-ID:9273
Type wpvulndb
Reporter Ryan Dewhurst
Modified 2020-01-20T00:00:00

Description

WordPress Vulnerability - Custom Field Suite <= 2.5.14 - Authenticated Cross-Site Scripting (XSS)