OptionTree <= 2.5.5 - Authenticated Cross-Site Scripting (XSS)

2019-04-30T00:00:00
ID WPVDB-ID:9264
Type wpvulndb
Reporter Ryan Dewhurst
Modified 2019-04-30T00:00:00

Description

WordPress Vulnerability - OptionTree <= 2.5.5 - Authenticated Cross-Site Scripting (XSS)