Advanced Contact form 7 DB <= 1.6.0 - Authenticated SQL Injection

2019-04-11T00:00:00
ID WPVDB-ID:9255
Type wpvulndb
Reporter Ryan Dewhurst
Modified 2019-11-01T00:00:00

Description

WordPress Vulnerability - Advanced Contact form 7 DB <= 1.6.0 - Authenticated SQL Injection