Duplicate Page <= 3.3 - Authenticated SQL Injection

2019-04-06T00:00:00
ID WPVDB-ID:9251
Type wpvulndb
Reporter Marc-Alexandre Montpas
Modified 2019-04-06T00:00:00

Description

WordPress Vulnerability - Duplicate Page <= 3.3 - Authenticated SQL Injection