Pipdig Power Pack <= 4.7.3 - Vendor Backdoors & Suspicious Code

2019-04-01T00:00:00
ID WPVDB-ID:9247
Type wpvulndb
Reporter Ryan Dewhurst
Modified 2019-04-01T00:00:00

Description

WordPress Vulnerability - Pipdig Power Pack <= 4.7.3 - Vendor Backdoors & Suspicious Code