WordPress 3.7-5.0 (except 4.9.9) - Authenticated Code Execution

2019-02-28T00:00:00
ID WPVDB-ID:9222
Type wpvulndb
Reporter Ryan Dewhurst
Modified 2019-11-27T00:00:00

Description

WordPress Vulnerability - WordPress 3.7-5.0 (except 4.9.9) - Authenticated Code Execution