Simple Social Buttons 2.0.4-2.0.21 - Authenticated Option Injection

2019-02-12T00:00:00
ID WPVDB-ID:9216
Type wpvulndb
Reporter Ryan Dewhurst
Modified 2019-11-01T00:00:00

Description

WordPress Vulnerability - Simple Social Buttons 2.0.4-2.0.21 - Authenticated Option Injection