WooCommerce <= 3.4.5 - Authenticated Stored XSS

2018-12-10T00:00:00
ID WPVDB-ID:9165
Type wpvulndb
Reporter Chris
Modified 2019-11-01T00:00:00

Description

WordPress Vulnerability - WooCommerce <= 3.4.5 - Authenticated Stored XSS