Smush Image Compression and Optimization <= 2.9.1 - Authenticated Phar Deserialization

2018-12-10T00:00:00
ID WPVDB-ID:9162
Type wpvulndb
Reporter Ryan Dewhurst
Modified 2019-11-01T00:00:00

Description

WordPress Vulnerability - Smush Image Compression and Optimization <= 2.9.1 - Authenticated Phar Deserialization