Social Sharing Plugin – Kiwi <= 2.0.10 - Update Any Option

2018-11-12T00:00:00
ID WPVDB-ID:9161
Type wpvulndb
Reporter Ryan Dewhurst
Modified 2019-11-01T15:16:00

Description

The Social Sharing Plugin – Kiwi WordPress plugin was affected by an Update Any Option security vulnerability.