WP User Groups <= 2.0.0 - Cross-Site Request Forgery (CSRF)

2018-05-14T00:00:00
ID WPVDB-ID:9081
Type wpvulndb
Reporter Ryan
Modified 2019-11-01T00:00:00

Description

WordPress Vulnerability - WP User Groups <= 2.0.0 - Cross-Site Request Forgery (CSRF)