My Calendar <= 2.5.16 - Authenticated Cross-Site Scripting (XSS)

2018-04-04T00:00:00
ID WPVDB-ID:9052
Type wpvulndb
Reporter Ryan
Modified 2019-11-01T00:00:00

Description

WordPress Vulnerability - My Calendar <= 2.5.16 - Authenticated Cross-Site Scripting (XSS)