WordPress File Upload <= 4.3.2 - Security Issue in Shortcodes

2018-04-03T00:00:00
ID WPVDB-ID:9051
Type wpvulndb
Reporter Ryan
Modified 2019-11-01T00:00:00

Description

WordPress Vulnerability - WordPress File Upload <= 4.3.2 - Security Issue in Shortcodes