WP Retina 2x <= 5.2.0 - Cross-Site Scripting (XSS)

2018-03-12T00:00:00
ID WPVDB-ID:9040
Type wpvulndb
Reporter ethicalhack3r
Modified 2019-11-28T00:00:00

Description

WordPress Vulnerability - WP Retina 2x <= 5.2.0 - Cross-Site Scripting (XSS)