Bookly #1 WordPress Booking Plugin (Lite) <= 13.2 – Unauthenticated Blind Stored XSS

2018-02-13T00:00:00
ID WPVDB-ID:9025
Type wpvulndb
Reporter Luigi
Modified 2019-11-01T00:00:00

Description

WordPress Vulnerability - Bookly #1 WordPress Booking Plugin (Lite) <= 13.2 – Unauthenticated Blind Stored XSS