PropertyHive <= 1.4.14 - Cross-Site Scripting (XSS)

2018-02-01T00:00:00
ID WPVDB-ID:9020
Type wpvulndb
Reporter ethicalhack3r
Modified 2019-11-01T00:00:00

Description

WordPress Vulnerability - PropertyHive <= 1.4.14 - Cross-Site Scripting (XSS)