WordPress 3.7-4.9.1 - MediaElement Cross-Site Scripting (XSS)

2018-01-17T00:00:00
ID WPVDB-ID:9006
Type wpvulndb
Reporter ethicalhack3r
Modified 2019-11-28T00:00:00

Description

WordPress Vulnerability - WordPress 3.7-4.9.1 - MediaElement Cross-Site Scripting (XSS)