Spam Free Plugin 1.9.2 - Multiple Script Direct Request Path Disclosure

2014-08-01T10:59:06
ID WPVDB-ID:8CA7060F-A1DE-43B1-B32B-D92DDB49C924
Type wpvulndb
Reporter wpvulndb
Modified 2019-10-21T10:41:52

Description

The Spam Free WordPress WordPress plugin was affected by a Multiple Script Direct Request Path Disclosure security vulnerability.