amtyThumb posts 8.1.3 - Unauthenticated Cross-Site Scripting (XSS)

2017-11-30T00:00:00
ID WPVDB-ID:8970
Type wpvulndb
Reporter ethicalhack3r
Modified 2019-11-01T00:00:00

Description

WordPress Vulnerability - amtyThumb posts 8.1.3 - Unauthenticated Cross-Site Scripting (XSS)