WordPress 3.7-4.9 - 'newbloguser' Key Weak Hashing

2017-11-30T00:00:00
ID WPVDB-ID:8969
Type wpvulndb
Reporter ethicalhack3r
Modified 2019-11-01T00:00:00

Description

WordPress Vulnerability - WordPress 3.7-4.9 - 'newbloguser' Key Weak Hashing