bbPress <= 2.5.12 - Unauthenticated SQL Injection

2017-11-14T00:00:00
ID WPVDB-ID:8958
Type wpvulndb
Reporter ethicalhack3r
Modified 2019-11-01T00:00:00

Description

WordPress Vulnerability - bbPress <= 2.5.12 - Unauthenticated SQL Injection