Import any XML or CSV File to WordPress <= 3.4.5 - Cross-Site Scripting (XSS)

2017-10-17T00:00:00
ID WPVDB-ID:8932
Type wpvulndb
Reporter ethicalhack3r
Modified 2019-11-01T00:00:00

Description

WordPress Vulnerability - Import any XML or CSV File to WordPress <= 3.4.5 - Cross-Site Scripting (XSS)