Shibboleth <= 1.7 - Cross-Site Scripting (XSS)

2017-09-12T00:00:00
ID WPVDB-ID:8901
Type wpvulndb
Reporter ethicalhack3r
Modified 2019-11-01T00:00:00

Description

WordPress Vulnerability - Shibboleth <= 1.7 - Cross-Site Scripting (XSS)