Bridge Theme <= 11.1 - DOM Cross-Site Scripting (XSS)

2017-08-25T00:00:00
ID WPVDB-ID:8892
Type wpvulndb
Reporter ethicalhack3r
Modified 2019-11-01T00:00:00

Description

WordPress Vulnerability - Bridge Theme <= 11.1 - DOM Cross-Site Scripting (XSS)