Event Espresso Lite <= 3.1.37.11.L - Authenticates Blind SQL Injection

2017-08-16T00:00:00
ID WPVDB-ID:8890
Type wpvulndb
Reporter ethicalhack3r
Modified 2019-11-01T00:00:00

Description

WordPress Vulnerability - Event Espresso Lite <= 3.1.37.11.L - Authenticates Blind SQL Injection