WP Statistics <= 12.0.9 - Authenticated Cross-Site Scripting (XSS)

2017-07-19T00:00:00
ID WPVDB-ID:8866
Type wpvulndb
Reporter ethicalhack3r
Modified 2019-11-01T00:00:00

Description

WordPress Vulnerability - WP Statistics <= 12.0.9 - Authenticated Cross-Site Scripting (XSS) http://mywordpress.com/wp-admin/admin.php?page=wps_referrers_page&rangeend;=123123"><a a="