Contact Form for WordPress – Ultimate Form Builder Lite <= 1.3.2 - Authenticated Cross-Site Scripting (XSS)

2017-04-20T00:00:00
ID WPVDB-ID:8798
Type wpvulndb
Reporter ethicalhack3r
Modified 2019-11-01T00:00:00

Description

WordPress Vulnerability - Contact Form for WordPress – Ultimate Form Builder Lite <= 1.3.2 - Authenticated Cross-Site Scripting (XSS)