WP Statistics <= 12.0.4 - Reflected Cross-Site Scripting (XSS)

2017-04-10T00:00:00
ID WPVDB-ID:8794
Type wpvulndb
Reporter ethicalhack3r
Modified 2019-11-01T00:00:00

Description

WordPress Vulnerability - WP Statistics <= 12.0.4 - Reflected Cross-Site Scripting (XSS)