Calendar by WD <= 1.5.51 - Authenticated Blind SQL Injection

2017-04-10T00:00:00
ID WPVDB-ID:8792
Type wpvulndb
Reporter ethicalhack3r
Modified 2019-08-24T00:00:00

Description

WordPress Vulnerability - Calendar by WD <= 1.5.51 - Authenticated Blind SQL Injection