WordPress 4.0-4.7.2 - Authenticated Stored Cross-Site Scripting (XSS) in YouTube URL Embeds

2017-03-07T00:00:00
ID WPVDB-ID:8768
Type wpvulndb
Reporter ethicalhack3r
Modified 2019-11-01T00:00:00

Description

WordPress Vulnerability - WordPress 4.0-4.7.2 - Authenticated Stored Cross-Site Scripting (XSS) in YouTube URL Embeds