InfiniteWP Client <= 1.6.0 - Unauthenticated PHP Object Injection

2017-01-26T00:00:00
ID WPVDB-ID:8728
Type wpvulndb
Reporter ethicalhack3r
Modified 2019-11-01T00:00:00

Description

WordPress Vulnerability - InfiniteWP Client <= 1.6.0 - Unauthenticated PHP Object Injection