WordPress <= 4.7 - Cross-Site Request Forgery (CSRF) via Flash Upload

2017-01-12T00:00:00
ID WPVDB-ID:8717
Type wpvulndb
Reporter ethicalhack3r
Modified 2019-11-01T00:00:00

Description

WordPress Vulnerability - WordPress <= 4.7 - Cross-Site Request Forgery (CSRF) via Flash Upload