WordPress 2.9-4.7 - Authenticated Cross-Site scripting (XSS) in update-core.php

2017-01-12T00:00:00
ID WPVDB-ID:8716
Type wpvulndb
Reporter ethicalhack3r
Modified 2019-11-01T00:00:00

Description

WordPress Vulnerability - WordPress 2.9-4.7 - Authenticated Cross-Site scripting (XSS) in update-core.php