Chained Quiz <= 0.9.8 - Cross-Site Scripting (XSS)

2017-01-04T00:00:00
ID WPVDB-ID:8711
Type wpvulndb
Reporter ethicalhack3r
Modified 2017-01-04T00:00:00

Description

WordPress Vulnerability - Chained Quiz <= 0.9.8 - Cross-Site Scripting (XSS)