MailChimp for WordPress <= 4.0.10 - Authenticated Cross-Site Scripting (XSS)

2016-12-13T00:00:00
ID WPVDB-ID:8695
Type wpvulndb
Reporter ethicalhack3r
Modified 2019-11-27T00:00:00

Description

WordPress Vulnerability - MailChimp for WordPress <= 4.0.10 - Authenticated Cross-Site Scripting (XSS)