All In One WP Security & Firewall 4.1.4-4.1.9 - Authenticated Cross-Site Scripting (XSS)

2016-11-17T00:00:00
ID WPVDB-ID:8665
Type wpvulndb
Reporter ethicalhack3r
Modified 2019-11-27T00:00:00

Description

WordPress Vulnerability - All In One WP Security & Firewall 4.1.4-4.1.9 - Authenticated Cross-Site Scripting (XSS)