WooCommerce Product Addons <= 1.1 - Arbitrary File Upload

2016-09-27T00:00:00
ID WPVDB-ID:8630
Type wpvulndb
Reporter ethicalhack3r
Modified 2019-11-01T00:00:00

Description

WordPress Vulnerability - WooCommerce Product Addons <= 1.1 - Arbitrary File Upload