Peter's Login Redirect <= 2.9.0 - Cross-Site Scripting (XSS) & CSRF

2016-08-16T00:00:00
ID WPVDB-ID:8602
Type wpvulndb
Reporter ethicalhack3r
Modified 2019-11-28T00:00:00

Description

WordPress Vulnerability - Peter's Login Redirect <= 2.9.0 - Cross-Site Scripting (XSS) & CSRF