FormBuilder <= 1.05 - Authenticated Reflected Cross-Site Scripting (XSS)

2016-08-12T00:00:00
ID WPVDB-ID:8596
Type wpvulndb
Reporter ethicalhack3r
Modified 2019-08-22T00:00:00

Description

WordPress Vulnerability - FormBuilder <= 1.05 - Authenticated Reflected Cross-Site Scripting (XSS)